Форум любителей катушечных магнитофонов, аналоговой видео и аудио аппаратуры

Хорошая аналоговая, качественная техника необходима тем, кто давно и безуспешно ищет свой звук, она нужна тем, кто уже понял, что цифровому звуку всегда будет чего-то не хватать...
Текущее время: 14 дек 2019, 21:38

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Плавают обороты на Вега ЭП 110 с
СообщениеДобавлено: 24 фев 2019, 14:21 
Не в сети
Новичок

Зарегистрирован: 24 фев 2019, 13:59
Сообщений: 2
Откуда: Башкирия, Стерлитамак
Cпасибо сказано: 0
Спасибо получено:
0 раз в 0 сообщении
Прошу оказать помощь с проигрывателем ВЕГА ЭП 110 с. Дело в том что решил реанимировать старый проигрыватель, который 20 лет пылился в гараже. Изначально он совсем не держал обороты. Дело оказалось в фоторезисторе. Погуглив и поискав аналоги, ну и как следствие не найдя их перепаял фоторезистор с автостопа. Обороты более или менее выровнялись, после регулировки подстроечными резисторами. Однако через некоторое время они слегка уплывали Тогда я решил довести начатое до конца и подключить эпу через диодный мост, а также поставив стабилизатор 7810 вместо R15. В общем провести все манипуляции как на сайте у датагора.
С техникой вообще на Вы и по незнанию прикрутил стабилизатор 7810 прямо на корпус, а нужно было через диэлектрическую прокладку. Пока разбирался и понял в чем моя ошибка неоднократно включал аппарат как я понял на короткое.
Так вот, теперь аппарат крутит, но обороты постоянно плавают. При этом моторчик периодически выключается.
Подскажите куда теперь копать, мог ли я что-то сжечь?
PS: на преде стоял жучок, поэтому он не отрабатывал.


Вернуться к началу
 Профиль  
Cпасибо сказано 
 Заголовок сообщения: Re: Плавают обороты на Вега ЭП 110 с
СообщениеДобавлено: 04 мар 2019, 16:20 
Не в сети
Новичок

Зарегистрирован: 24 фев 2019, 13:59
Сообщений: 2
Откуда: Башкирия, Стерлитамак
Cпасибо сказано: 0
Спасибо получено:
0 раз в 0 сообщении
Со скоростью разобрался. Неправильно подключил лампу фоторезистора. Теперь другая проблема, после включения моторчика, появляется ощутимый фон с частотой моторчика


Вернуться к началу
 Профиль  
Cпасибо сказано 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Вы можете создать форум бесплатно PHPBB3 на Getbb.Ru, Также возможно сделать готовый форум PHPBB2 на Mybb2.ru
Русская поддержка phpBB